<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>El Rojo cayó de local ante Atlético Tucumán | Fm compromiso 99.9 y Vos</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://fmcompromiso.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://fmcompromiso.com.ar/wp-content/uploads/2018/04/0029026714.jpg" /><meta name="author" content="NOTICIAS">
<link rel="icon" type="image/png" href="http://fmcompromiso.com.ar/imagenes/logo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm compromiso 99.9 y Vos &raquo; Feed" href="http://fmcompromiso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm compromiso 99.9 y Vos &raquo; RSS de los comentarios" href="http://fmcompromiso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm compromiso 99.9 y Vos &raquo; El Rojo cayó de local ante Atlético Tucumán RSS de los comentarios" href="http://fmcompromiso.com.ar/el-rojo-cayo-de-local-ante-atletico-tucuman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmcompromiso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5f5fd05dd356feba1aa9b927e56363aa"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5f5fd05dd356feba1aa9b927e56363aa' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=5f5fd05dd356feba1aa9b927e56363aa' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08/style.css?ver=6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fmcompromiso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmcompromiso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmcompromiso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Más problemas para Boca: Pablo Pérez se suma a la lista de lesionados' href='http://fmcompromiso.com.ar/mas-problemas-para-boca-pablo-perez-se-suma-a-la-lista-de-lesionados/' />
<link rel='next' title='San Lorenzo visita a Lanús: formaciones, horario y TV' href='http://fmcompromiso.com.ar/san-lorenzo-visita-a-lanus-formaciones-horario-y-tv/' />

<link rel="canonical" href="http://fmcompromiso.com.ar/el-rojo-cayo-de-local-ante-atletico-tucuman/" />
<link rel='shortlink' href='http://fmcompromiso.com.ar/?p=14852' />
<link rel="alternate" type="application/json+oembed" href="http://fmcompromiso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmcompromiso.com.ar%2Fel-rojo-cayo-de-local-ante-atletico-tucuman%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmcompromiso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmcompromiso.com.ar%2Fel-rojo-cayo-de-local-ante-atletico-tucuman%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//fmcompromiso.com.ar/?wordfence_lh=1&hid=BA23370B2D39252771D62018B1C119E5');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link type="text/css" rel="stylesheet" href="http://fmcompromiso.com.ar/wp-content/plugins/popularpostsbars/style.css" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fmcompromiso.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/fmcompromiso.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3";
var td_get_template_directory_uri="http:\/\/fmcompromiso.com.ar\/wp-content\/themes\/estudiosmaxV2-08";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3a65ff";
var tds_smart_sidebar="";
var td_theme_v="Ni4z";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Fm compromiso 99.9 y Vos"/>
  <meta property="og:title" content="El Rojo cayó de local ante Atlético Tucumán"/>
  <meta property="og:url" content="http://fmcompromiso.com.ar/el-rojo-cayo-de-local-ante-atletico-tucuman/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Acosta marcó los dos en el complemento para el Decano en Avellaneda en el cierre de los partidos del sábado."/>
  <meta property="og:image" content="http://fmcompromiso.com.ar/wp-content/uploads/2018/04/0029026714.jpg"/>
  <meta property="article:published_time" content="2018-04-01T09:31:58+00:00"/>
  <meta property="article:modified_time" content="2018-04-01T09:31:58+00:00" />
  <meta property="og:updated_time" content="2018-04-01T09:31:58+00:00" />
  <meta property="article:section" content="DEPORTES"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="El Rojo cayó de local ante Atlético Tucumán"/>
  <meta itemprop="headline" content="El Rojo cayó de local ante Atlético Tucumán"/>
  <meta itemprop="description" content="Acosta marcó los dos en el complemento para el Decano en Avellaneda en el cierre de los partidos del sábado."/>
  <meta itemprop="image" content="http://fmcompromiso.com.ar/wp-content/uploads/2018/04/0029026714.jpg"/>
  <meta itemprop="datePublished" content="2018-04-01"/>
  <meta itemprop="dateModified" content="2018-04-01T09:31:58+00:00" />
  <meta itemprop="author" content="NOTICIAS"/>
 <!-- Twitter Cards -->
  <meta name="twitter:image" content="http://fmcompromiso.com.ar/wp-content/uploads/2018/04/0029026714.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
</head>


<body class="post-template-default single single-post postid-14852 single-format-standard el-rojo-cayo-de-local-ante-atletico-tucuman white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-188"><a href="http://fmcompromiso.com.ar/">INICIO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192"><a href="#">NOTICIAS</a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="http://fmcompromiso.com.ar/locales/">LOCALES</a></li>
	<li id="menu-item-5631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5631"><a href="http://fmcompromiso.com.ar/provinciales/">PROVINCIALES</a></li>
	<li id="menu-item-6432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6432"><a href="http://fmcompromiso.com.ar/legislatura/">LEGISLATURA</a></li>
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://fmcompromiso.com.ar/nacionales/">NACIONALES</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://fmcompromiso.com.ar/internacionales/">INTERNACIONALES</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-349"><a href="http://fmcompromiso.com.ar/deportes/">DEPORTES</a></li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="http://fmcompromiso.com.ar/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://fmcompromiso.com.ar/policiales/">POLICIALES</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="http://fmcompromiso.com.ar/economia/">ECONOMIA</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://fmcompromiso.com.ar/politica/">POLITICA</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://fmcompromiso.com.ar/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-358"><a href="http://fmcompromiso.com.ar/">INICIO</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362"><a href="http://fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="http://fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361"><a href="http://fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/FM-Compromiso-999-662808867145564/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="fmcompromiso.99.9.tdf@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/FmCompromiso" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://fmcompromiso.com.ar/">
        <img class="td-retina-data" data-retina="http://fmcompromiso.com.ar/imagenes/logo.png" src="http://fmcompromiso.com.ar/imagenes/logo.png" alt=""/>
    </a>
    <meta itemprop="name" content="Fm compromiso 99.9 y Vos">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><center><iframe src="http://www.tutiempo.net/V4/widget/tt_NXx8MzgyNjI2fG58bnxufDMxMDUwfDMwfDExfDF8MXw1fDN8MjV8c3xzfG58RTg2RjZGfDcxQjlGMHx8fDAwMDAwMHw2NnwzfDU3fDYwfDE0NnwyMnw3NnwwfDQ1Mnw4OXw1NXwzOHwxNXwxNXwyOXw1NHwyOHx5Ynw1fA%2C%2C" scrolling="no" allowtransparency="allowtransparency" style="overflow:hidden; width:455px; height:68px; border:0px solid #000000; border-width:0px 0px 0px 0px; margin-top:5px; margin-right:5px; box-shadow:0px 0px 0px #cccccc;" width="100%" height="100%" frameborder="0"></iframe></center></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://fmcompromiso.com.ar/">
        <img class="td-retina-data" data-retina="http://fmcompromiso.com.ar/imagenes/logo.png" src="http://fmcompromiso.com.ar/imagenes/logo.png" alt=""/>
    </a>
    <meta itemprop="name" content="Fm compromiso 99.9 y Vos">
    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-188"><a href="http://fmcompromiso.com.ar/">INICIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192"><a href="#">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-353"><a href="http://fmcompromiso.com.ar/locales/">LOCALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5631"><a href="http://fmcompromiso.com.ar/provinciales/">PROVINCIALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6432"><a href="http://fmcompromiso.com.ar/legislatura/">LEGISLATURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-354"><a href="http://fmcompromiso.com.ar/nacionales/">NACIONALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-352"><a href="http://fmcompromiso.com.ar/internacionales/">INTERNACIONALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-349"><a href="http://fmcompromiso.com.ar/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351"><a href="http://fmcompromiso.com.ar/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-355"><a href="http://fmcompromiso.com.ar/policiales/">POLICIALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-350"><a href="http://fmcompromiso.com.ar/economia/">ECONOMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-356"><a href="http://fmcompromiso.com.ar/politica/">POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-357"><a href="http://fmcompromiso.com.ar/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-191"><a href="http://fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-189"><a href="http://fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-190"><a href="http://fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-193"><a href="http://fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://fmcompromiso.com.ar/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://fmcompromiso.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en DEPORTES" class="entry-crumb" itemprop="url" href="http://fmcompromiso.com.ar/deportes/"><span itemprop="title">DEPORTES</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El Rojo cayó de local ante Atlético Tucumán"><meta itemprop="url" content = "http://fmcompromiso.com.ar/el-rojo-cayo-de-local-ante-atletico-tucuman/">El Rojo cayó de local ante Atlético Tucumán</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14852" class="post-14852 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://fmcompromiso.com.ar/deportes/">DEPORTES</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">El Rojo cayó de local ante Atlético Tucumán</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-04-01T09:31:58+00:00" >1 abril, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://fmcompromiso.com.ar/el-rojo-cayo-de-local-ante-atletico-tucuman/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14852">0</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffmcompromiso.com.ar%2Fel-rojo-cayo-de-local-ante-atletico-tucuman%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Rojo+cay%C3%B3+de+local+ante+Atl%C3%A9tico+Tucum%C3%A1n&url=http%3A%2F%2Ffmcompromiso.com.ar%2Fel-rojo-cayo-de-local-ante-atletico-tucuman%2F&via=Fm+compromiso+99.9+y+Vos"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fmcompromiso.com.ar/el-rojo-cayo-de-local-ante-atletico-tucuman/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://fmcompromiso.com.ar/el-rojo-cayo-de-local-ante-atletico-tucuman/&amp;media=http://fmcompromiso.com.ar/wp-content/uploads/2018/04/0029026714.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>Acosta marcó los dos en el complemento para el Decano en Avellaneda en el cierre de los partidos del sábado.</p>
<p><img src="http://fmcompromiso.com.ar/wp-content/uploads/2018/04/0029026714.jpg" alt="" width="1140" height="640" srcset="http://fmcompromiso.com.ar/wp-content/uploads/2018/04/0029026714.jpg 1140w, http://estudiosmax.com.ar/sistema/wp-content/uploads/2018/04/0029026714-1024x575.jpg 1024w, http://estudiosmax.com.ar/sistema/wp-content/uploads/2018/04/0029026714-768x431.jpg 768w" sizes="(max-width: 1140px) 100vw, 1140px"></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffmcompromiso.com.ar%2Fel-rojo-cayo-de-local-ante-atletico-tucuman%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Rojo+cay%C3%B3+de+local+ante+Atl%C3%A9tico+Tucum%C3%A1n&url=http%3A%2F%2Ffmcompromiso.com.ar%2Fel-rojo-cayo-de-local-ante-atletico-tucuman%2F&via=Fm+compromiso+99.9+y+Vos"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://fmcompromiso.com.ar/el-rojo-cayo-de-local-ante-atletico-tucuman/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://fmcompromiso.com.ar/el-rojo-cayo-de-local-ante-atletico-tucuman/&amp;media=http://fmcompromiso.com.ar/wp-content/uploads/2018/04/0029026714.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://fmcompromiso.com.ar/author/">NOTICIAS</a></span></div>	        <meta itemprop="author" content = "NOTICIAS"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    
<!-- Script que adiciona Comentários do Facebook -->
<div id="fb-root">

</div>
<script>
  (function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id))
      return;

    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }

    (document, 'script', 'facebook-jssdk')
  );

</script>


<h3>Dejanos tu comentario</h3>
<!-- Script de Comentários do Facebook -->
<div id="fb-root"></div>

<script  src="http://connect.facebook.net/es_LA/all.js#fml=1"></script>
<fb:comments href="http://fmcompromiso.com.ar/?p=14852" width="100%">

</fb:comments>


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>RADIO EN VIVO</span></div>			<div class="textwidget"><center>
<iframe scrolling="no" src="http://html5player.shockmedia.com.ar/reproductores/?idr=MTI3" width="100%" height="115px" frameborder="0"></iframe><a href="http://stream.shockmedia.com.ar/fmcompromiso/default.stream/playlist.m3u8" alt="Iphone"><img src="http://fmcompromiso.com.ar/imagenes/iphone.png" border="0"></a>
<a href="rtsp://stream.shockmedia.com.ar/fmcompromiso/default.stream" alt="Android"><img src="http://fmcompromiso.com.ar/imagenes/android.png" border="0"></a>
<a href="rtsp://stream.shockmedia.com.ar/fmcompromiso/default.stream" alt="Blackberry"><img src="http://fmcompromiso.com.ar/imagenes/blackberry.png" border="0"></a><a href="http://streaming01.shockmedia.com.ar:9104/listen.pls" alt="winamp"><img src="http://fmcompromiso.com.ar/imagenes/winamp.png" border="0">
</a><a href="rtsp://stream.shockmedia.com.ar/fmcompromiso/default.stream" alt="Blackberry"><img src="http://fmcompromiso.com.ar/imagenes/winPhone.png" border="0"></a>
</CENTER>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>BUSCANOS EN TWITTER</span></div>			<div class="textwidget"><a class="twitter-timeline" data-width="650" data-height="350px"  href="https://twitter.com/FmCompromiso/lists/twitter-tdf" data-chrome="nofooter noborders noheader"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside class="widget widget_metaslider_widget"><div class="block-title"><span>ESPACIO PUBLICITARIO</span></div><div style="max-width: 320px; margin: 0 auto;" class="ml-slider-3-7-0 ml-slider-pro-2-7-1 metaslider metaslider-responsive metaslider-363 ml-slider">
    
    <div id="metaslider_container_363">
        <ul id='metaslider_363' class='rslides'>
            <li><img src="http://fmcompromiso.com.ar/wp-content/uploads/2018/03/TOLHUIN1.jpg" height="320" width="320" alt="" class="slider-363 slide-13393" /></li>
        </ul>
        
    </div>
</div></aside><aside class="widget widget_text"><div class="block-title"><span>BUSCANOS EN FACEBOOK</span></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=149626705374608";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/FM-Compromiso-999-662808867145564/" data-tabs="timeline" data-height="395" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FM-Compromiso-999-662808867145564/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FM-Compromiso-999-662808867145564/"></a></blockquote></div></div>
		</aside><aside class="widget widget_metaslider_widget"><div class="block-title"><span>ESPACIO PUBLICITARIO</span></div><div style="max-width: 320px; margin: 0 auto;" class="ml-slider-3-7-0 ml-slider-pro-2-7-1 metaslider metaslider-responsive metaslider-366 ml-slider">
    
    <div id="metaslider_container_366">
        <ul id='metaslider_366' class='rslides'>
            <li><img src="http://fmcompromiso.com.ar/wp-content/uploads/2018/03/GIF-TU-RED-COMERCIAL-330X300.gif" height="320" width="320" alt="" class="slider-366 slide-13434" /></li>
        </ul>
        
    </div>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://fmcompromiso.com.ar/"><img class="td-retina-data" src="http://fmcompromiso.com.ar/imagenes/logo1.png" data-retina="http://fmcompromiso.com.ar/imagenes/logo1.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Copyright © 2017 - Fm Compromiso 99.9 Mhz<br>
Fundado el 10 de Octubre de 2000<br>
Lola Kieps 109 - (9420)<br>
Río Grande - Tierra del Fuego - Argentina<br>
Contacto: fmcompromiso.99.9.tdf@gmail.com<br><div class="footer-email-wrap">Contáctanos: <a href="mailto:fmcompromiso.99.9.tdf@gmail.com">fmcompromiso.99.9.tdf@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/FM-Compromiso-999-662808867145564/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="fmcompromiso.99.9.tdf@gmail.com" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/FmCompromiso" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-358"><a href="http://fmcompromiso.com.ar/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362"><a href="http://fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="http://fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361"><a href="http://fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 - Diseño realizado por Estudios Max - Servicios Informáticos                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.3 (rara)
        Deploy mode: deploy
        
        uid: 5ac0aa94c9c79
    -->

    <link rel='stylesheet' id='metaslider-responsive-slider-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.7.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.7.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.7.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fmcompromiso.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08/js/tagdiv_theme.js?ver=6.3'></script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-includes/js/comment-reply.min.js?ver=5f5fd05dd356feba1aa9b927e56363aa'></script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-includes/js/wp-embed.min.js?ver=5f5fd05dd356feba1aa9b927e56363aa'></script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
var metaslider_363 = function($) {
            $('#metaslider_363').responsiveSlides({ 
                timeout:4800,
                pager:false,
                nav:false,
                pause:false,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
        };
        var timer_metaslider_363 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_363, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_363, 1) : metaslider_363(window.jQuery);
        };
        timer_metaslider_363();
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[14852]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.979 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-01 09:47:00 -->

<!-- Compression = gzip -->