<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>NUEVA INVERSIÓN EN EL HOSPITAL REGIONAL DE RÍO GRANDE | Fm compromiso 99.9 y Vos</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://fmcompromiso.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1.jpg" /><link rel="icon" type="image/png" href="http://fmcompromiso.com.ar/imagenes/logo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm compromiso 99.9 y Vos &raquo; Feed" href="http://fmcompromiso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm compromiso 99.9 y Vos &raquo; RSS de los comentarios" href="http://fmcompromiso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm compromiso 99.9 y Vos &raquo; NUEVA INVERSIÓN EN EL HOSPITAL REGIONAL DE RÍO GRANDE RSS de los comentarios" href="http://fmcompromiso.com.ar/nueva-inversion-en-el-hospital-regional-de-rio-grande/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fmcompromiso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://fmcompromiso.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08/style.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fmcompromiso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fmcompromiso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fmcompromiso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡Qué desengaño! Acusan al dueño de Tinder de falsificar propuestas amorosas para atraer a nuevos usuarios' href='http://fmcompromiso.com.ar/que-desengano-acusan-al-dueno-de-tinder-de-falsificar-propuestas-amorosas-para-atraer-a-nuevos-usuarios/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="http://fmcompromiso.com.ar/nueva-inversion-en-el-hospital-regional-de-rio-grande/" />
<link rel='shortlink' href='http://fmcompromiso.com.ar/?p=49187' />
<link rel="alternate" type="application/json+oembed" href="http://fmcompromiso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmcompromiso.com.ar%2Fnueva-inversion-en-el-hospital-regional-de-rio-grande%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fmcompromiso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffmcompromiso.com.ar%2Fnueva-inversion-en-el-hospital-regional-de-rio-grande%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//fmcompromiso.com.ar/?wordfence_lh=1&hid=41E6E6686AB2C9F04A80408F332BCC1B');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/fmcompromiso.com.ar\/wp-admin\/","wpRestNonce":"c018065d01","wpRestUrl":"http:\/\/fmcompromiso.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link type="text/css" rel="stylesheet" href="http://fmcompromiso.com.ar/wp-content/plugins/popularpostsbars/style.css" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fmcompromiso.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://fmcompromiso.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://fmcompromiso.com.ar/locales/",
                                "name": "LOCALES"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://fmcompromiso.com.ar/nueva-inversion-en-el-hospital-regional-de-rio-grande/",
                                "name": "NUEVA INVERSIÓN EN EL HOSPITAL REGIONAL DE RÍO GRANDE"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Fm compromiso 99.9 y Vos"/>
  <meta property="og:title" content="NUEVA INVERSIÓN EN EL HOSPITAL REGIONAL DE RÍO GRANDE"/>
  <meta property="og:url" content="http://fmcompromiso.com.ar/nueva-inversion-en-el-hospital-regional-de-rio-grande/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El Gobierno provincial adquirió 48 nuevas taquillas (lockers) que serán destinados para el uso del personal  de limpieza del Hospital Regional Río Grande.



Al respecto, Juan Zarza, director de Procesos del Hospital comentó que “esta adquisición se hizo para el personal de limpieza del Hospital"/>
  <meta property="og:image" content="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1-270x480.jpg"/>
  <meta property="og:image:url" content="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1-270x480.jpg"/>
  <meta property="article:published_time" content="2019-09-27T08:48:44-03:00"/>
  <meta property="article:modified_time" content="2019-09-27T08:48:44-03:00" />
  <meta property="og:updated_time" content="2019-09-27T08:48:44-03:00" />
  <meta property="article:section" content="LOCALES"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="NUEVA INVERSIÓN EN EL HOSPITAL REGIONAL DE RÍO GRANDE"/>
  <meta itemprop="headline" content="NUEVA INVERSIÓN EN EL HOSPITAL REGIONAL DE RÍO GRANDE"/>
  <meta itemprop="description" content="El Gobierno provincial adquirió 48 nuevas taquillas (lockers) que serán destinados para el uso del personal  de limpieza del Hospital Regional Río Grande.



Al respecto, Juan Zarza, director de Procesos del Hospital comentó que “esta adquisición se hizo para el personal de limpieza del Hospital"/>
  <meta itemprop="image" content="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1-270x480.jpg"/>
  <meta itemprop="datePublished" content="2019-09-27"/>
  <meta itemprop="dateModified" content="2019-09-27T08:48:44-03:00" />
  <meta itemprop="author" content="Fm compromiso Noticias"/>
 <!-- Twitter Cards -->
  <meta name="twitter:image" content="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1-270x480.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>

<body class="post-template-default single single-post postid-49187 single-format-standard nueva-inversion-en-el-hospital-regional-de-rio-grande global-block-template-1 white-menu wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FM-Compromiso-999-662808867145564/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fmcompromiso.99.9.tdf@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/FmCompromiso" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-188"><a href="http://fmcompromiso.com.ar/">INICIO</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-192"><a href="#">NOTICIAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353"><a href="http://fmcompromiso.com.ar/locales/">LOCALES</a></li>
	<li id="menu-item-5631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5631"><a href="http://fmcompromiso.com.ar/provinciales/">PROVINCIALES</a></li>
	<li id="menu-item-17459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17459"><a href="http://fmcompromiso.com.ar/ushuaia/">USHUAIA</a></li>
	<li id="menu-item-17458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17458"><a href="http://fmcompromiso.com.ar/tolhuin/">TOLHUIN</a></li>
	<li id="menu-item-6432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6432"><a href="http://fmcompromiso.com.ar/legislatura/">LEGISLATURA</a></li>
	<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="http://fmcompromiso.com.ar/nacionales/">NACIONALES</a></li>
	<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="http://fmcompromiso.com.ar/internacionales/">INTERNACIONALES</a></li>
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="http://fmcompromiso.com.ar/deportes/">DEPORTES</a></li>
	<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="http://fmcompromiso.com.ar/espectaculos/">ESPECTACULOS</a></li>
	<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="http://fmcompromiso.com.ar/policiales/">POLICIALES</a></li>
	<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="http://fmcompromiso.com.ar/economia/">ECONOMIA</a></li>
	<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://fmcompromiso.com.ar/politica/">POLITICA</a></li>
	<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="http://fmcompromiso.com.ar/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="http://fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://fmcompromiso.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, septiembre 27, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-358"><a href="http://fmcompromiso.com.ar/">INICIO</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362"><a href="http://fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="http://fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361"><a href="http://fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FM-Compromiso-999-662808867145564/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fmcompromiso.99.9.tdf@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/FmCompromiso" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://fmcompromiso.com.ar/">
			<img class="td-retina-data"  data-retina="http://fmcompromiso.com.ar/imagenes/logo.png" src="http://fmcompromiso.com.ar/imagenes/logo.png" alt="" />
			<span class="td-visual-hidden">Fm compromiso 99.9 y Vos</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://fmcompromiso.com.ar/">
            <img class="td-retina-data" data-retina="http://fmcompromiso.com.ar/imagenes/logo.png" src="http://fmcompromiso.com.ar/imagenes/logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-188"><a href="http://fmcompromiso.com.ar/">INICIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-192"><a href="#">NOTICIAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-353"><a href="http://fmcompromiso.com.ar/locales/">LOCALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5631"><a href="http://fmcompromiso.com.ar/provinciales/">PROVINCIALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17459"><a href="http://fmcompromiso.com.ar/ushuaia/">USHUAIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17458"><a href="http://fmcompromiso.com.ar/tolhuin/">TOLHUIN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6432"><a href="http://fmcompromiso.com.ar/legislatura/">LEGISLATURA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-354"><a href="http://fmcompromiso.com.ar/nacionales/">NACIONALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-352"><a href="http://fmcompromiso.com.ar/internacionales/">INTERNACIONALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-349"><a href="http://fmcompromiso.com.ar/deportes/">DEPORTES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351"><a href="http://fmcompromiso.com.ar/espectaculos/">ESPECTACULOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-355"><a href="http://fmcompromiso.com.ar/policiales/">POLICIALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-350"><a href="http://fmcompromiso.com.ar/economia/">ECONOMIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-356"><a href="http://fmcompromiso.com.ar/politica/">POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-357"><a href="http://fmcompromiso.com.ar/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-191"><a href="http://fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-189"><a href="http://fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-190"><a href="http://fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-193"><a href="http://fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://fmcompromiso.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://fmcompromiso.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en LOCALES" class="entry-crumb" href="http://fmcompromiso.com.ar/locales/">LOCALES</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NUEVA INVERSIÓN EN EL HOSPITAL REGIONAL DE RÍO GRANDE</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-49187" class="post-49187 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-locales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://fmcompromiso.com.ar/locales/">LOCALES</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">NUEVA INVERSIÓN EN EL HOSPITAL REGIONAL DE RÍO GRANDE</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T08:48:44+00:00" >27 septiembre, 2019</time></span>                    <div class="td-post-comments"><a href="http://fmcompromiso.com.ar/nueva-inversion-en-el-hospital-regional-de-rio-grande/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-49187">0</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffmcompromiso.com.ar%2Fnueva-inversion-en-el-hospital-regional-de-rio-grande%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=NUEVA+INVERSI%C3%93N+EN+EL+HOSPITAL+REGIONAL+DE+R%C3%8DO+GRANDE&url=http%3A%2F%2Ffmcompromiso.com.ar%2Fnueva-inversion-en-el-hospital-regional-de-rio-grande%2F&via=Fm+compromiso+99.9+y+Vos"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://fmcompromiso.com.ar/nueva-inversion-en-el-hospital-regional-de-rio-grande/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://fmcompromiso.com.ar/nueva-inversion-en-el-hospital-regional-de-rio-grande/&amp;media=http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1.jpg&description=NUEVA+INVERSI%C3%93N+EN+EL+HOSPITAL+REGIONAL+DE+R%C3%8DO+GRANDE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=NUEVA+INVERSI%C3%93N+EN+EL+HOSPITAL+REGIONAL+DE+R%C3%8DO+GRANDE%20-%20http%3A%2F%2Ffmcompromiso.com.ar%2Fnueva-inversion-en-el-hospital-regional-de-rio-grande%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>El Gobierno provincial adquirió 48 nuevas taquillas (lockers) que serán destinados para el uso del personal  de limpieza del Hospital Regional Río Grande.</p>
<p><img class="size-medium wp-image-49188 alignleft" src="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1-270x480.jpg" alt="" width="270" height="480" srcset="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1-270x480.jpg 270w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1-236x420.jpg 236w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1.jpg 581w" sizes="(max-width: 270px) 100vw, 270px" /></p>
<p>Al respecto, Juan Zarza, director de Procesos del Hospital comentó que “esta adquisición se hizo para el personal de limpieza del Hospital con el objeto de brindarle al trabajador mejores condiciones, el nosocomio realizó esta inversión para que cada uno de los agentes pueda tener su lugar de guardado dentro del servicio”.</p>
<p>Esta es una inversión que alcanza los $180.000 destinada a mejorar las condiciones laborales del personal que cumple sus funciones en el Hospital.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffmcompromiso.com.ar%2Fnueva-inversion-en-el-hospital-regional-de-rio-grande%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=NUEVA+INVERSI%C3%93N+EN+EL+HOSPITAL+REGIONAL+DE+R%C3%8DO+GRANDE&url=http%3A%2F%2Ffmcompromiso.com.ar%2Fnueva-inversion-en-el-hospital-regional-de-rio-grande%2F&via=Fm+compromiso+99.9+y+Vos"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://fmcompromiso.com.ar/nueva-inversion-en-el-hospital-regional-de-rio-grande/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://fmcompromiso.com.ar/nueva-inversion-en-el-hospital-regional-de-rio-grande/&amp;media=http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1.jpg&description=NUEVA+INVERSI%C3%93N+EN+EL+HOSPITAL+REGIONAL+DE+R%C3%8DO+GRANDE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=NUEVA+INVERSI%C3%93N+EN+EL+HOSPITAL+REGIONAL+DE+R%C3%8DO+GRANDE%20-%20http%3A%2F%2Ffmcompromiso.com.ar%2Fnueva-inversion-en-el-hospital-regional-de-rio-grande%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://fmcompromiso.com.ar/author/administrador/">Fm compromiso Noticias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fm compromiso Noticias"></span><meta itemprop="datePublished" content="2019-09-27T08:48:44+00:00"><meta itemprop="dateModified" content="2019-09-27T08:48:44-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://fmcompromiso.com.ar/nueva-inversion-en-el-hospital-regional-de-rio-grande/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fmcompromiso.com.ar/imagenes/logo.png"></span><meta itemprop="name" content="Fm compromiso 99.9 y Vos"></span><meta itemprop="headline " content="NUEVA INVERSIÓN EN EL HOSPITAL REGIONAL DE RÍO GRANDE"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-8-1.jpg"><meta itemprop="width" content="581"><meta itemprop="height" content="1032"></span>        </footer>

    </article> <!-- /.post -->

    
<!-- Script que adiciona Comentários do Facebook -->
<div id="fb-root">

</div>
<script>
  (function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id))
      return;

    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }

    (document, 'script', 'facebook-jssdk')
  );

</script>


<h3>Dejanos tu comentario</h3>
<!-- Script de Comentários do Facebook -->
<div id="fb-root"></div>

<script  src="http://connect.facebook.net/es_LA/all.js#fml=1"></script>
<fb:comments href="http://fmcompromiso.com.ar/?p=49187" width="100%">

</fb:comments>


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO EN VIVO</span></h4>			<div class="textwidget"><center>
<iframe scrolling="no" src="http://html5player.shockmedia.com.ar/reproductores/?idr=MTI3" width="100%" height="115px" frameborder="0"></iframe><a href="http://stream.shockmedia.com.ar/fmcompromiso/default.stream/playlist.m3u8" alt="Iphone"><img src="http://fmcompromiso.com.ar/imagenes/iphone.png" border="0"></a>
<a href="rtsp://stream.shockmedia.com.ar/fmcompromiso/default.stream" alt="Android"><img src="http://fmcompromiso.com.ar/imagenes/android.png" border="0"></a>
<a href="rtsp://stream.shockmedia.com.ar/fmcompromiso/default.stream" alt="Blackberry"><img src="http://fmcompromiso.com.ar/imagenes/blackberry.png" border="0"></a><a href="http://streaming01.shockmedia.com.ar:9104/listen.pls" alt="winamp"><img src="http://fmcompromiso.com.ar/imagenes/winamp.png" border="0">
</a><a href="rtsp://stream.shockmedia.com.ar/fmcompromiso/default.stream" alt="Blackberry"><img src="http://fmcompromiso.com.ar/imagenes/winPhone.png" border="0"></a>
</CENTER>
</div>
		</aside><aside class="td_block_template_1 widget widget_metaslider_widget"><h4 class="block-title"><span>ESPACIO PUBLICITARIO</span></h4><div id="metaslider-id-363" style="max-width: 320px; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-responsive metaslider-363 ml-slider">
    <div id="metaslider_container_363">
        <ul id='metaslider_363' class='rslides'>
            <li><img src="http://fmcompromiso.com.ar/wp-content/uploads/2019/05/gif-lejis-1.gif" height="320" width="320" alt="" class="slider-363 slide-42131" title="gif lejis 1" /></li>
        </ul>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><h4 class="block-title"><span>ESPACIO PUBLICITARIO</span></h4><div id="metaslider-id-17549" style="max-width: 320px; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-responsive metaslider-17549 ml-slider">
    <div id="metaslider_container_17549">
        <ul id='metaslider_17549' class='rslides'>
            <li><img width="320" height="320" src="http://fmcompromiso.com.ar/wp-content/uploads/2019/06/loffler-banner-2.jpg" class="slider-17549 slide-42837" alt="" rel="" title="loffler banner 2" /></li>
        </ul>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><h4 class="block-title"><span>ESPACIO PUBLICITARIO</span></h4><div id="metaslider-id-6408" style="max-width: 320px;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-responsive metaslider-6408 ml-slider">
    <div id="metaslider_container_6408">
        <ul id='metaslider_6408' class='rslides'>
            <li><img src="http://fmcompromiso.com.ar/wp-content/uploads/2019/08/1concejo-1-1.gif" height="320" width="320" alt="" class="slider-6408 slide-32746" title="1concejo-1-1" /></li>
        </ul>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>BUSCANOS EN FACEBOOK</span></h4>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=149626705374608";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/FM-Compromiso-999-662808867145564/" data-tabs="timeline" data-height="395" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FM-Compromiso-999-662808867145564/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FM-Compromiso-999-662808867145564/"></a></blockquote></div></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>BUSCANOS EN TWITTER</span></h4>			<div class="textwidget"><a class="twitter-timeline" data-width="650" data-height="350px"  href="https://twitter.com/FmCompromiso/lists/twitter-tdf" data-chrome="nofooter noborders noheader"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside class="td_block_template_1 widget widget_metaslider_widget"><h4 class="block-title"><span>ESPACIO PUBLICITARIO</span></h4><div id="metaslider-id-36480" style="max-width: 320px; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-responsive metaslider-36480 ml-slider">
    <div id="metaslider_container_36480">
        <ul id='metaslider_36480' class='rslides'>
            <li><img width="300" height="233" src="http://fmcompromiso.com.ar/wp-content/uploads/2019/07/colazolau2019-1.jpg" class="slider-36480 slide-44640" alt="" rel="" title="colazolau2019" /></li>
        </ul>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><h4 class="block-title"><span>ESPACIO PUBLICITARIO</span></h4><div id="metaslider-id-36490" style="max-width: 320px; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-36490 ml-slider">
    <div id="metaslider_container_36490">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_36490' class='nivoSlider'><img width="320" height="320" src="http://fmcompromiso.com.ar/wp-content/uploads/2019/03/giff-coopertiva-electrica.gif" class="slider-36490 slide-37597" alt="" data-caption="" data-thumb="" title="giff-coopertiva-electrica" rel="" /></div></div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><h4 class="block-title"><span>ESPACIO PUBLICITARIO</span></h4><div id="metaslider-id-36492" style="max-width: 320px; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-responsive metaslider-36492 ml-slider">
    <div id="metaslider_container_36492">
        <ul id='metaslider_36492' class='rslides'>
        </ul>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><h4 class="block-title"><span>ESPACIO PUBLICITARIO</span></h4><div id="metaslider-id-37573" style="max-width: 320px; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-37573 ml-slider">
    <div id="metaslider_container_37573">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_37573' class='nivoSlider'><img width="1279" height="1280" src="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-5-2.jpg" class="slider-37573 slide-47592" alt="" data-caption="" data-thumb="" title="unnamed (5)" rel="" srcset="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-5-2.jpg 1279w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-5-2-480x480.jpg 480w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-5-2-768x769.jpg 768w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-5-2-696x697.jpg 696w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-5-2-1068x1069.jpg 1068w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/unnamed-5-2-420x420.jpg 420w" sizes="(max-width: 1279px) 100vw, 1279px" /><img width="905" height="1280" src="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/eb2a833f-d7a4-4f65-94e6-aeafe10700ea.jpg" class="slider-37573 slide-47593" alt="" data-caption="" data-thumb="" title="eb2a833f-d7a4-4f65-94e6-aeafe10700ea" rel="" srcset="http://fmcompromiso.com.ar/wp-content/uploads/2019/09/eb2a833f-d7a4-4f65-94e6-aeafe10700ea.jpg 905w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/eb2a833f-d7a4-4f65-94e6-aeafe10700ea-339x480.jpg 339w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/eb2a833f-d7a4-4f65-94e6-aeafe10700ea-768x1086.jpg 768w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/eb2a833f-d7a4-4f65-94e6-aeafe10700ea-696x984.jpg 696w, http://fmcompromiso.com.ar/wp-content/uploads/2019/09/eb2a833f-d7a4-4f65-94e6-aeafe10700ea-297x420.jpg 297w" sizes="(max-width: 905px) 100vw, 905px" /></div></div>
        
    </div>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://fmcompromiso.com.ar/"><img class="td-retina-data" src="http://fmcompromiso.com.ar/imagenes/logo1.png" data-retina="http://fmcompromiso.com.ar/imagenes/logo1.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Copyright © 2018 - Fm Compromiso 99.9 Mhz<br>
Fundado el 10 de Octubre de 2000<br>
Lola Kieps 109 - (9420)<br>
Río Grande - Tierra del Fuego - Argentina<br>
Contacto: fmcompromiso.99.9.tdf@gmail.com<br><div class="footer-email-wrap">Contáctanos: <a href="mailto:fmcompromiso.99.9.tdf@gmail.com">fmcompromiso.99.9.tdf@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FM-Compromiso-999-662808867145564/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:fmcompromiso.99.9.tdf@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/FmCompromiso" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-358"><a href="http://fmcompromiso.com.ar/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362"><a href="http://fmcompromiso.com.ar/quienes-somos/">QUIENES SOMOS?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-360"><a href="http://fmcompromiso.com.ar/galeria-de-imagenes/">GALERÍA DE IMÁGENES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-361"><a href="http://fmcompromiso.com.ar/programacion/">PROGRAMACIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-359"><a href="http://fmcompromiso.com.ar/contacto/">CONTACTO</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 - Diseño realizado por Estudios Max - Servicios Informáticos                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        
        uid: 5d8dfef75e2ea
    -->

    <link rel='stylesheet' id='metaslider-responsive-slider-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-5.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fmcompromiso.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_363 = function($) {
            $('#metaslider_363').responsiveSlides({ 
                timeout:4800,
                pager:false,
                nav:false,
                pause:false,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_363');
        };
        var timer_metaslider_363 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_363, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_363, 1) : metaslider_363(window.jQuery);
        };
        timer_metaslider_363();
var metaslider_17549 = function($) {
            $('#metaslider_17549').responsiveSlides({ 
                timeout:4800,
                pager:false,
                nav:false,
                pause:false,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_17549');
        };
        var timer_metaslider_17549 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_17549, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_17549, 1) : metaslider_17549(window.jQuery);
        };
        timer_metaslider_17549();
var metaslider_36480 = function($) {
            $('#metaslider_36480').responsiveSlides({ 
                timeout:4800,
                pager:false,
                nav:false,
                pause:false,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_36480');
        };
        var timer_metaslider_36480 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_36480, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_36480, 1) : metaslider_36480(window.jQuery);
        };
        timer_metaslider_36480();
var metaslider_36492 = function($) {
            $('#metaslider_36492').responsiveSlides({ 
                timeout:4800,
                pager:false,
                nav:false,
                pause:false,
                speed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_36492');
        };
        var timer_metaslider_36492 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_36492, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_36492, 1) : metaslider_36492(window.jQuery);
        };
        timer_metaslider_36492();
</script>
<script type='text/javascript' src='http://fmcompromiso.com.ar/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_36490 = function($) {
            $('#metaslider_36490').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4800,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_36490');
        };
        var timer_metaslider_36490 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_36490, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_36490, 1) : metaslider_36490(window.jQuery);
        };
        timer_metaslider_36490();
var metaslider_37573 = function($) {
            $('#metaslider_37573').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:4800,
                effect:"random",
                controlNav:false,
                directionNav:false,
                pauseOnHover:false,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_37573');
        };
        var timer_metaslider_37573 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_37573, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_37573, 1) : metaslider_37573(window.jQuery);
        };
        timer_metaslider_37573();
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[49187]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://fmcompromiso.com.ar/wp-content/themes/estudiosmaxV2-08';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d8dfef75e9da"></textarea>
						<div id="td_live_css_uid_1_5d8dfef75e9da" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d8dfef75e9da');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d8dfef75e9da");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>